.

--

Se servistes a Pátria que vos foi ingrata, vós fizestes o que devíeis e ela, o que costuma! (Patoleia Mendes ).

-

"Ó gentes do meu Batalhão /

Agora é que eu percebi /

Esta amizade que sinto /

Foi de vós que a recebi…"

(José Justo)


.

.
.

EMBLEMAS DAS UNIDADES OPERACIONAIS ESTACIONADAS EM TITE E AINDA DAS COMPªS DO INICIO DO BART

EMBLEMAS DAS UNIDADES OPERACIONAIS ESTACIONADAS EM TITE E AINDA DAS COMPªS DO INICIO DO BART
EMBLEMAS DAS UNIDADES OPERACIONAIS ESTACIONADAS EM TITE E AINDA DAS COMPªS DO INICIO DO BART

Facebook

Para abrires o nosso FACEBOOK, clica aqui


______________________________________________________________

sexta-feira, 25 de junho de 2010

Despareceram fotos e emblemas do nosso blog

Olá amigos
Estranhamente desapareceram várias fotos e emblemas do blog, no meu computador.
Será que também desapareceram no vosso?.
Preciso de ajuda.
Já reinstalei o Mozila firefox e o Adobe flash player, mas não adianta.
Abraços

Leandro Guedes
http://bart1914.blogspot.com

_________________________________
Guedes:
de quando em vez também acontece nos meus Blogs.

Penso que será reestruturação da parte do Google, embora note que
desta vez está a demorar um pouco mais a aparecerem as fotos ??!!

Esperemos, mas também estou a achar estranho, no entanto na zona
central não falta nada....mais mistérios do divino !!

Boa Sexta feira

Justo
_________________________________
De facto desapareceram algumas imagens
Pode ser do próprio programa
O que eu sugeria é que fizesses login e ver
se no interior está lá tudo. Se assim for amanha ou depois
já tens o problema resolvido é só aguardar.

Pica
_________________________________
Pois desapareceram. Na Mozila também não aparecem.
Até pensei que fosse por falta de pagamento . . .
Ou alguma golpada desses artistas aí debaixo,
Hip.
.
________________________________
Tentei instalar novas fotos onde as anteriores desapareceram. E não consigo. Mal "colo" o html copiado, as palavras ficam sublinhadas a vermelho e nada se consegue.
Leva-me a pensar que todas estas fotos terão que ser publicadas num outro acesso, que não o habitual HTML/JavaScript.
O que me intriga é o facto de todas as fotos e emblemas terem sido "coladas"com os mesmos procedimentos e só algumas desapareceram.
Vou tentar pôr a questão à Google.
Abraços.
.

Sem comentários: